👉 WordPress 3.1.2 - Enda en sikkerhetsoppdatering

Hvordan lage WordPress-temaer skrivbar

Ryan Boren kunngjorde at WordPress 3.1.2, en sikkerhetsutgivelse for alle tidligere WordPress-versjoner er nå tilgjengelig. Det anbefales sterkt at du oppdaterer bloggene dine hvis du har flere brukere registrert. Problemet ble oppdaget av den berømte Andrew Nacin, og Benjamin Balter.

Sikkerhetsproblemet gjør at brukerne av brukerne av brukerne mislykkes i å publisere innlegg.

Dette er en må oppdatering for alle som tillater brukere å registrere seg som bidragsytere, eller hvis du bare har usikre brukere. Denne utgivelsen løser også noen få feil som ble savnet i versjon WordPress 3.1.1.

Har du oppgradert nå? Hvis du ikke har det, så glem ikke å følge vår Ultimate Guide for Upgrade WordPress.

Se videoen:

Like this post? Please share to your friends:
Legg att eit svar

;-) :| :x :twisted: :smile: :shock: :sad: :roll: :razz: :oops: :o :mrgreen: :lol: :idea: :grin: :evil: :cry: :cool: :arrow: :???: :?: :!: